Page blanche à l'entrée

Répondre
Avatar du membre
jose29
Administrateur du site
Administrateur du site
Messages : 2170
Enregistré le : 23 déc. 2009, 21:49
Votre LOCALISATION : PLEYBEN
LOCALISATION : Finistère, BRETAGNE, FRANCE
Vos OISEAUX : YOUYOUS DU SENEGAL
Vos OISEAUX(2) : PETITS EXOTIQUES
Vos OISEAUX(3) : VOLAILLES
Précisions sur vos OISEAUX : YOUYOUS du SENEGAL, PADDAS, VERDIERS BRUNS, POULES
Contact :
BRETAGNE

Page blanche à l'entrée

Message par jose29 »

Bonsoir,
Je pense que certains utilisateurs potentiels qui m'ont demandé les fichiers d'installation ces derniers temps ont du avoir un problème en voulant ouvrir la page des menus en cliquant sur le bouton "ENTREE", lors de la première utilisation... :grattelatete:
Une page blanche s'affiche avec la roue bleue qui tourne indéfiniment, sans accès. ;sad;
C'est un utilisateur qui m'a contacté pour signaler ce problème et je pense que d'autres n'ont pas osé le faire, pensant avoir effectué une fausse manœuvre lors de l'installation.
Il s'agit d'un problème lié à la version plus récente de Mysql qui est incluse dans le serveur local téléchargé soit Xampp, Wamp ou Mamp .
Comme j'utilise une version déjà assez ancienne de Mysql aussi bien pour Xampp et Wamp, je n'avais pas ce problème et c'est également le cas des utilisateurs les plus anciens. :honte:
Pour réparer, il y a uniquement un fichier à remplacer. A la demande, je peux l'adresser par mail.
Je suis désolé...
Kénavo
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité